로그인과 비밀번호 대신 특정 IP 주소에서의 연결을 허용할 수 있습니다. 이렇게 하면 나열된 주소에서만 데이터를 입력하지 않고도 프록시에 접속할 수 있습니다.
허용된 주소 추가 방법
왼쪽 메뉴에서 "Orders"를 열고 "ISP Mix"를 선택하세요.
왼쪽 메뉴의 "Orders" 섹션과 "ISP Mix" 형식. 1 — "Orders" 섹션 · 2 — "ISP Mix"
표에서 임의의 한 줄을 체크하세요.
표 위의 자물쇠 버튼을 클릭하고 "Static IP" 탭으로 이동하세요.
"Your IP" 필드에 연결할 주소를 입력하세요. "Add another IP" 버튼으로 필드를 추가할 수 있습니다.
"Save changes"를 클릭하세요.
허용된 주소 목록이 있는 "Static IP" 탭.
중요한 사항
주소를 통한 접근과 로그인 및 비밀번호를 통한 접근은 동시에 작동합니다. 이는 상호 배타적인 방법이 아닙니다. 주소가 변경되는 경우에는 로그인과 비밀번호가 편리하며, 고정 주소를 가진 서버에는 허용된 목록이 유용합니다.
각 필드에 하나의 개별 주소만 입력할 수 있습니다. 범위는 지원되지 않습니다.
참고하세요. 허용된 주소 목록은 계정 전체에 공통으로 적용됩니다. 모든 형식의 모든 주문에 적용되며, 특정 주문이나 형식에 대한 개별 목록은 제공되지 않습니다.
참고하세요. 새로운 데이터는 5–10분 내에 적용됩니다. 이 시간 동안은 이전 접근과 새로운 접근 모두 작동하지 않으며, 연결 시 인증 오류가 발생할 수 있습니다. 변경 취소는 불가능하니 적용이 완료될 때까지 기다렸다가 다시 연결하세요.
IPv4 또는 ISP 주문에 100% Uptime 옵션이 있는 경우, 이 버튼은 작동하지 않습니다. 다른 것들과 함께 선택하더라도 마찬가지입니다. 이러한 프록시의 접근은 별도로 지원을 통해서만 변경할 수 있습니다.


